ERROR DE NETFRAMEWORK

Ir abajo

ERROR DE NETFRAMEWORK

Mensaje  Reymarce el Vie Jul 30, 2010 7:30 am

Bien, tengo entendido que a algunas personas al intentar conectar aion, les tira error de framework, bien, creo que ya se cual es el problema, seguro tienen la versión 2.0, bien, si no me fallan los cálculos, se debería solucionar actualizando los netframeworks a la versión 3.0 y 3.5 y eso les permitiría loguear sin problemas.

Acá les dejo un link donde está la versión 3.5 para descargarla gratuitamente.

http://net-framework-35.malavida.com/

Espero que esto solucione el problema de error.


Bien, tenemos novedades de que á algunas personas les ha pasado lo mismo, por eso hay un launcher secundario y acá lo dejo por si es necesario.

megaupload.com H0KH3UZW

_________________
Respetuosamente,

Rey_marce

avatar
Reymarce
Admin
Admin

Mensajes : 47
Fecha de inscripción : 20/07/2010
Edad : 51
Localización : San Rafael Mendoza

http://freedoom.foro-gratuito.net

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.